Krämer IT Solutions GmbH - Bereitstellung - kommunal - "VOIS Plattform" beeinträchtigt. – Incident details

All systems operational

Bereitstellung - kommunal - "VOIS Plattform" beeinträchtigt.

Resolved
Major outage
Started 16 days agoLasted about 5 hours

Affected

kommunales Rechenzentrum - Hosted Produkte

Major outage from 8:25 AM to 1:19 PM

SEE Platform

Major outage from 8:25 AM to 1:19 PM

Updates
  • Resolved
    Resolved

    Der Fehler wurde behoben. VOIS steht wieder uneingeschränkt zur Verfügung.

  • Investigating
    Investigating

    Die VOIS Plattform ist aktuell nicht oder nur eingeschränkt verfügbar.

    Die Fehlersuche läuft bereits und es wird mit Hochdruck an einer Lösung gearbeitet.

    • Standort: VSE.Net & KUES | kommunal

    Status Updates werden, sobald verfügbar veröffentlicht.