Short Term Maintenance - Commercial Data Center
Scheduled for June 29, 2023 at 6:00 PM – June 30, 2023 at 4:00 AM
Affects
gewerbliches Rechenzentrum - Hosted Produkte
Under maintenance from 6:00 PM to 4:00 AM
virtual workplace
Under maintenance from 6:00 PM to 4:00 AM
Completed
June 30, 2023 at 4:00 AMCompleted
June 30, 2023 at 4:00 AMMaintenance has completed successfully
In progress
June 29, 2023 at 6:00 PMIn progress
June 29, 2023 at 6:00 PMMaintenance is now in progress
Planned
June 29, 2023 at 6:00 PMPlanned
June 29, 2023 at 6:00 PMIn relation to our disruption provision - commercial- "virtual workspace" disrupted!, short-term work is taking place on our systems tonight.
Location: VSE.Net | commercial
Affected: virtual workspace
The work already starts at 8:00 p.m..
Since the cause lies in the provision of the user profiles, the affected users must be logged off for subsequent processing and recovery.
During the work, the virtual workplaces are temporarily not available.